На сайте ведутся технические работы. Приносим свои извинения.
Некоторые страницы могут отображаться некорректно или быть недоступны.
Страница 19 из 19«12171819
Форум » Modding » ZModeler » общие вопросы касающиеся Zmodeler
общие вопросы касающиеся Zmodeler
Сообщение 18.06.2013, 22:52Сообщение # 271
Цитата (americano)
H1TM4N, значит дело не в нормалях

уточни как ты ее убрал?
Сообщение отредактировал H1TM4N - Ср, 19.06.2013, 00:41
Сообщение 19.06.2013, 10:03Сообщение # 272
Эти места "повелди"(выделяешь группу вершин-модифи-субмещ-велд)
Так проделываешь со всеми группами вершин,после чего тебе нужно будет пересчитать все вершинки.Думаю,что проблема в этом.
Прикрепления: 5597283.png(432Kb)
Сообщение 29.06.2013, 17:16Сообщение # 273
Исходный объект в игре получается темным, как это исправить?

В занозе он нормальной гаммы, а в игре он очень темный...

Добавлено (29.06.2013, 17:16)
---------------------------------------------
Подскажите хотябы нормальный форум по змоделеру 2, а то тут не дождешься...

Сообщение 29.06.2013, 21:10Сообщение # 274
у нас никто подобными вещами не занимается, логичнее будет искать форум не по "змоделеру 2", а по созданию карт в СА
Сообщение 30.06.2013, 08:31Сообщение # 275
H1TM4N, это чать по маппингу, ищи темы связанные со светом и т.д.
Сообщение 09.09.2016, 16:49Сообщение # 276
Тут проблемка одна. Не могу понять из-за чего? http://imgur.com/a/su8n5 Всё на скринах.

Добавлено (09.09.2016, 16:49)
---------------------------------------------
Клыки и задний бампер в занозе стоят нормально,а в игре криво...

Сообщение 10.09.2016, 10:59Сообщение # 277
Skitels, локальные оси с дамми совмещены?
Сообщение 12.09.2016, 13:25Сообщение # 278
Цитата chi47 ()
Skitels, локальные оси с дамми совмещены?
Аааа... Точно! Спасибо))) Проблема в локальных осях.
Форум » Modding » ZModeler » общие вопросы касающиеся Zmodeler
Страница 19 из 19«12171819
Поиск: